<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Vlissinger betrapt met tas vol wiettoppen in auto | Omroep Zeeland</title>
  <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
        <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:site" content="@omroepzeeland" />
      <meta name="twitter:creator" content="@omroepzeeland" />
      <meta name="twitter:title" content="Vlissinger betrapt met tas vol wiettoppen in auto" />
      <meta name="twitter:description" content="VLISSINGEN -&nbsp;De politie heeft maandagavond een 21-jarige Vlissinger opgepakt nadat agenten in zijn auto een tas vol gedroogde wiettoppen hadden gevonden. De agenten hielden hem om 19.10 uur staande op de Nieuwe Vlissingseweg in Vlissingen omdat hij over de weg slingerde.&nbsp;" />
            <meta name="twitter:image" content="http://static1.omroepzeeland.nl/sites/default/files/imagecache/fullwidth/2017/02/21/6fdc4b509c370f8f0841e0f01f1681c2568e3e51af16f1f73a59987e70afab61_1.jpg" />
      <meta name="twitter:app:country" content="NL" />
      <meta name="twitter:app:name:iphone" content="omroep-zeeland" />
      <meta name="twitter:app:id:iphone" content="473931082" />
      <meta name="twitter:app:url:iphone" content="omroepzeeland://article/1091653" />
      <meta name="twitter:app:name:ipad" content="omroep-zeeland" />
      <meta name="twitter:app:id:ipad" content="473931082" />
      <meta name="twitter:app:url:ipad" content="omroepzeeland://article/1091653" />
      <meta name="twitter:app:name:googleplay" content="omroep-zeeland" />
      <meta name="twitter:app:id:googleplay" content="nl.omroepzeeland.android" />
      <meta name="twitter:app:url:googleplay" content="omroepzeeland://article/1091653" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="http://adserver.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://omroepzeeland.bbvms.com" />
<link rel="dns-prefetch" href="http://adimages.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://agead2.googlesyndication.com" />
<link rel="dns-prefetch" href="http://googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="http://platform.twitter.com" />
<link rel="dns-prefetch" href="http://p.twitter.com" />
<link rel="dns-prefetch" href="http://stats.bluebillywig.com" />
<meta property="og:title" content="Vlissinger betrapt met tas vol wiettoppen in auto" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://static3.omroepzeeland.nl/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto" />
<meta property="og:description" content="VLISSINGEN -&nbsp;De politie heeft maandagavond een 21-jarige Vlissinger opgepakt nadat agenten in zijn auto een tas vol gedroogde wiettoppen hadden gevonden. De agenten hielden hem om 19.10 uur staande op de Nieuwe Vlissingseweg in Vlissingen omdat hij over de weg slingerde.&nbsp;" />
<meta property="og:image" content="http://static3.omroepzeeland.nl/sites/default/files/2017/02/21/6fdc4b509c370f8f0841e0f01f1681c2568e3e51af16f1f73a59987e70afab61_1.jpg" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static1.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static2.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static3.omroepzeeland.nl" />
<script src="https://maps.googleapis.com/maps/api/js?v=3&amp;language=nl&amp;sensor=false" type="text/javascript"></script>
<link rel="shortcut icon" href="http://static1.omroepzeeland.nl/sites/default/files/omroepzeeland_favicon.ico" type="image/x-icon" />
<meta name="apple-itunes-app" content="app-id=473931082"><meta name="google-play-app" content="app-id=nl.omroepzeeland.android"><link rel="stylesheet" href="/smartbanner/jquery.smartbanner.css" type="text/css" media="screen">  <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="http://static2.omroepzeeland.nl/sites/default/files/css/cdn_css_http_6b674d424461f842c7c07a83d6afd3a1.css" />
<!-- CSS aggregated by CDN module. -->
  <script type="text/javascript" src="http://static3.omroepzeeland.nl/sites/default/files/js/js_6837e7573ccc4c8079fd349b6b8fd6ba.js"></script>
<script type="text/javascript" src="http://static1.omroepzeeland.nl/sites/default/files/js/gmap_markers.js?n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":0,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"gmap_markermanager":[],"gmap":{"auto2map":{"width":"405px","height":"200px","zoom":12,"maxzoom":"14","controltype":"Small","align":"None","maptype":"Map","mtc":"standard","baselayers":{"Map":1,"Satellite":1,"Hybrid":1},"styles":{"line_default":["0000ff","5","45","",""],"poly_default":["000000","3","25","ff0000","45"],"highlight_color":"ff0000"},"line_colors":["#00cc00","#ff0000","#0000ff"],"behavior":{"locpick":false,"nodrag":0,"nokeyboard":1,"nomousezoom":0,"nocontzoom":0,"autozoom":0,"dynmarkers":0,"overview":0,"collapsehack":0,"scale":0,"extramarkerevents":false,"clickableshapes":false,"googlebar":0,"highlight":0},"markermode":"0","id":"auto2map","latitude":"51.467799","longitude":"3.593784","markers":[{"latitude":"51.467799","longitude":"3.593784","markername":"small bred","offset":0,"text":"\u003cdiv class=\"gmap-popup\"\u003e\u003ch4\u003eLocatie\u003c\/h4\u003e\u003cdiv class=\"location vcard\"\u003e\n  \u003cdiv class=\"adr\"\u003e\n                                                            \u003cspan class=\"geo\"\u003e\u003cabbr class=\"latitude\" title=\"51.467799\"\u003e51\u00b0 28' 4.0764\" N\u003c\/abbr\u003e, \u003cabbr class=\"longitude\" title=\"3.593784\"\u003e3\u00b0 35' 37.6224\" E\u003c\/abbr\u003e\u003c\/span\u003e\n            \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e"}]}},"quicktabs":{"qt_3":{"tabs":[0,0,0]},"qt_1":{"tabs":[0,0,0,0,0,0,0,0,0,0,0,0]}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"news","view_display_id":"block_2","view_args":"","view_path":"node\/991796","view_base_path":"nieuws","view_dom_id":1,"pager_element":0}]},"CToolsUrlIsAjaxTrusted":{"\/nieuws\/2017-02-21\/1091653\/vlissinger-betrapt-met-tas-vol-wiettoppen-auto":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(f,b){
  var c;
  f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
  f._hjSettings={hjid:'27371', hjsv:4};
  c=b.createElement("script");c.async=1;
  c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
  b.getElementsByTagName("head")[0].appendChild(c);
})(window,document);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  (function () { var _rdut =
  document.createElement('script');
  _rdut.type = 'text/javascript';
  _rdut.async = true;
  var _rdkey = '55bb29d7-ef6c-4d41-97d8-3ee99c58d41e';
  _rdut.src = (('https:' == document.location.protocol) ? 'https://cdn.usabilitytracker.com' : 'http://cdn.usabilitytracker.com') + '/Client.aspx?key=' + _rdkey;
  var _rduts = document.getElementsByTagName('script')[0];
  _rduts.parentNode.insertBefore(_rdut, _rduts);
  })();
//--><!]]>
</script>
  
   <!--[if lt IE 9]>
	  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/omroepzeeland/css/ie7.css" />
  <![endif]-->
  
    <script>
  
  (function($){

	var patterns = {
		text: /^['"]?(.+?)["']?$/,
		url: /^url\(["']?(.+?)['"]?\)$/
	};

	function clean(content) {
		if(content && content.length) {
			var text = content.match(patterns.text)[1],
				url = text.match(patterns.url);
			return url ? '<img src="' + url[1] + '" />': text;
		}
	}

	function inject(prop, elem, content) {
		if(prop != 'after') prop = 'before';
		if(content = clean(elem.currentStyle[prop])) {
			$(elem)[prop == 'before' ? 'prepend' : 'append'](
				$(document.createElement('span')).addClass(prop).html(content)
			);
		}
	}

	$.pseudo = function(elem) {
		inject('before', elem);
		inject('after', elem);
		elem.runtimeStyle.behavior = null;
	};
	
	if(document.createStyleSheet) {
		var o = document.createStyleSheet(null, 0);
		o.addRule('.dummy','display: static;');
		o.cssText = 'html, head, head *, body, *.before, *.after, *.before *, *.after * { behavior: none; } * { behavior: expression($.pseudo(this)); }';
	}

})(jQuery);
</script>


    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-3965549-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' :
                'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
</head>
<body class="page not-front not-logged-in node-type-article page-nieuws-2017-02-21-1091653-vlissinger-betrapt-met-tas-vol-wiettoppen-auto section-nieuws one-sidebar sidebar-second">

  <div id="page">
 
    <div id="topAdRegion">
      <div class="region region-header-first">
    <div id="block-block-294" class="block block-block first region-odd even region-count-1 count-22">
  
  <div class="content">
    <div align="center">
	- advertentie - 
<br>

<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="88" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script>


</div>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    </div>

 
          <div id="header-top"><div class="wrapper-12 clearfix">
        <div id="header-top-first" class="span-6">
          <div class="region region-header-top-first">
    <div id="block-nice_menus-2" class="block block-nice_menus first region-odd even region-count-1 count-20">
  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-6235 menuparent menu-path-node-282181 first  odd "><a href="/over-omroep-zeeland" title="Omroep Zeeland">omroep</a><ul><li class="menu-105245 menu-path-node-702810 first  odd "><a href="/vragen-en-antwoorden-op-nieuwe-programmering-30-juni-2014" title="">programmering per 30-06-2014</a></li>
<li class="menu-41819 menuparent menu-path-node-282181 even "><a href="/over-omroep-zeeland" title="">organisatie</a><ul><li class="menu-41820 menu-path-node-282181 first  odd "><a href="/over-omroep-zeeland" title="">over omroep zeeland</a></li>
<li class="menu-41821 menu-path-node-282192 even "><a href="/geschiedenis" title="">geschiedenis</a></li>
<li class="menu-41822 menu-path-node-282193 odd "><a href="/directie" title="">management</a></li>
<li class="menu-41823 menu-path-node-282196 even "><a href="/raadvantoezicht" title="">raad van toezicht</a></li>
<li class="menu-41825 menu-path-node-282197 odd  last "><a href="/programmaraad" title="">programmaraad</a></li>
</ul>
</li>
<li class="menu-17377 menu-path-node-93731 odd "><a href="/storing" title="">storingen</a></li>
<li class="menu-7448 menu-path-node-2034 even "><a href="/frequenties" title="frequenties">frequenties</a></li>
<li class="menu-7558 menu-path-node-2268 odd "><a href="/contact" title="Contact">contact</a></li>
<li class="menu-7094 menu-path-node-222 even "><a href="/route" title="Route">route</a></li>
<li class="menu-48477 menu-path-node-441259 odd "><a href="/nieuwsbrief" title="">nieuwsbrief</a></li>
<li class="menu-7538 menu-path-node-2254 even "><a href="/vacatures" title="">vacatures</a></li>
<li class="menu-15722 menu-path-node-91772 odd "><a href="/persberichten" title="Persberichten">persberichten</a></li>
<li class="menu-46871 menu-path-node-408109 even "><a href="/actievoorwaarden" title="">actievoorwaarden</a></li>
<li class="menu-7095 menu-path-node-223 odd "><a href="/regels" title="Regels voor Reacties">regels voor reacties</a></li>
<li class="menu-7096 menu-path-node-225 even  last "><a href="/colofon" title="Colofon">colofon</a></li>
</ul>
</li>
<li class="menu-7532 menu-path-advertereninzeelandnl- even "><a href="http://www.advertereninzeeland.nl/" title="adverteren">adverteren</a></li>
<li class="menu-7559 menu-path-node-2269 odd "><a href="/formulier/tip-redactie" title="tip de redactie">geef &#039;n tip</a></li>
<li class="menu-23148 menu-path-node-91605 even "><a href="/app" title="gratis app omroep zeeland">apps</a></li>
<li class="menu-38917 menu-path-node-153931 odd "><a href="/verzeeuwigd" title="">verzeeuwigd</a></li>
<li class="menu-48260 menu-path-node-361762 even  last "><a href="/mijnomroep" title="">word panellid</a></li>
</ul>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="header-top-second" class="span-6 span-last">
          <div class="region region-header-top-second">
    <div id="block-block-3" class="block block-block first region-odd odd region-count-1 count-21">
  
  <div class="content">
    <p>
	<a class="twitter-follow-button" data-width="240px" href="http://twitter.com/omroepzeeland">volg @omroepzeeland</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://www.facebook.com/OmroepZeeland" target="_blank"><img alt="facebook" height="18" src="/sites/default/files/facebook_klein.png" width="18" /></a><a href="http://www.flickr.com/photos/63018044@N02/" target="_blank"><img alt="Foto's op Flickr" height="18" src="/sites/default/files/flickr_icon.png" width="18" /></a><a href="http://www.youtube.com/omroepzeeland" target="_blank"><img alt="youtube" height="18" src="/sites/default/files/YT_klein.png" width="45" /></a><a href="http://feeds.feedburner.com/omroepzeeland"><img alt="rss" height="18" src="/sites/default/files/rss_klein.png" width="18" /></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>
      </div></div> <!-- /#header-top -->
    
    <div id="header"><div class="wrapper-12 clearfix">
      <div id="logo" class="span-2">
        <a href="/" title="Home" rel="home"><img src="http://static3.omroepzeeland.nl/sites/all/themes/omroepzeeland/logo.png" alt="Home" title="Home"  /></a>      </div>

      <div id="header-first" class="span-6">
          <script>
              (function() {
                  var cx = '004487860929223159601:ldfromeqlyy';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//www.google.com/cse/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
              })();
          </script>
          <gcse:searchbox-only></gcse:searchbox-only>
      </div>

      <div id="header-second" class="span-4 span-last">
        <div class="region region-header-second">
    <div id="block-block-133" class="block block-block first region-odd odd region-count-1 count-23">
  
  <div class="content">
    <p>
	<a href="/weer"><img alt="weer meerdaagse" border="0" height="68" src="http://www.omroepzeeland.nl/meteoconsult/internetkaarten/3daagse/omroepzeeland_3daagse.png" width="248" /></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div>
    </div></div> <!-- /#header -->

          <div id="header-bottom"><div class="wrapper-12">
        <div class="region region-header-bottom">
    <div id="block-nice_menus-1" class="block block-nice_menus first region-odd even region-count-1 count-24">
  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1554 menuparent menu-path-nieuws first  odd "><a href="/nieuws" title="">nieuws</a><ul><li class="menu-105256 menu-path-node-696257 first  odd "><a href="/dna" title="">dna van zeeland</a></li>
<li class="menu-55816 menu-path-dezeeuwsetop40 even "><a href="/dezeeuwsetop40" title="">muziek</a></li>
<li class="menu-14877 menuparent menu-path-dossier odd "><a href="/dossier" title="Dossiers">dossiers</a><ul><li class="menu-105812 menu-path-node-910454 first  odd "><a href="/dossier/uitvaartzaak" title="">uitvaartzaak</a></li>
<li class="menu-105769 menu-path-node-869494 even "><a href="/dossier/boeddhisme" title="">misbruik boeddhisme</a></li>
<li class="menu-105753 menu-path-node-830379 odd "><a href="/dossier/zorgsaam" title="">ZORGSAAM</a></li>
<li class="menu-104981 menu-path-node-683997 even "><a href="/tourdefrance" title="">tour de france</a></li>
<li class="menu-105668 menu-path-node-798786 odd "><a href="/dossier/bertieboerzoektvrouw" title="">Boer Zoekt Vrouw</a></li>
<li class="menu-104915 menu-path-node-696974 even "><a href="/dossier/michielderuyter" title="">film michiel de ruyter</a></li>
<li class="menu-31371 menu-path-node-117269 odd "><a href="/dossier/marinierskazernevlissingen" title="">marinierskazerne</a></li>
<li class="menu-105121 menu-path-node-116004 even "><a href="/dossier/concertatsea" title="">concert at sea</a></li>
<li class="menu-89571 menu-path-node-661564 odd "><a href="/dossier/philipmorris" title="">philip morris</a></li>
<li class="menu-59130 menu-path-node-99868 even "><a href="/dossier/kerncentrale" title="">kerncentrale</a></li>
<li class="menu-23821 menu-path-node-100290 odd "><a href="/dossier/ontpoldering" title="">hedwigepolder</a></li>
<li class="menu-29530 menu-path-node-116879 even "><a href="/dossier/thermphos-met-argusogen-bekeken" title="">thermphos</a></li>
<li class="menu-31386 menu-path-node-117399 odd "><a href="/dossier/delta" title="">delta</a></li>
<li class="menu-48278 menu-path-node-102815 even "><a href="/dossier/ziekenhuizen" title="">ziekenhuis</a></li>
<li class="menu-41563 menu-path-node-288585 odd  last "><a href="/dossier/natuur-en-recreatie-samen-waterdunen" title="">waterdunen</a></li>
</ul>
</li>
<li class="menu-33303 menu-path-node-118564 even "><a href="/opiniepanel" title="">opiniepanel 1vandaag</a></li>
<li class="menu-34114 menuparent menu-path-nieuwsuit odd  last "><a href="/nieuwsuit" title="">uit de provincie</a><ul><li class="menu-34117 menu-path-nieuwsuit-groningen first  odd "><a href="/nieuwsuit/groningen" title="">groningen</a></li>
<li class="menu-34120 menu-path-nieuwsuit-friesland even "><a href="/nieuwsuit/friesland" title="">friesland</a></li>
<li class="menu-34118 menu-path-nieuwsuit-drenthe odd "><a href="/nieuwsuit/drenthe" title="">drenthe</a></li>
<li class="menu-34124 menu-path-nieuwsuit-noord-holland even "><a href="/nieuwsuit/noord-holland" title="">noord-holland</a></li>
<li class="menu-34119 menu-path-nieuwsuit-flevoland odd "><a href="/nieuwsuit/flevoland" title="">flevoland</a></li>
<li class="menu-34125 menu-path-nieuwsuit-overijssel even "><a href="/nieuwsuit/overijssel" title="">overijssel</a></li>
<li class="menu-34128 menu-path-nieuwsuit-zuid-holland odd "><a href="/nieuwsuit/zuid-holland" title="">zuid-holland</a></li>
<li class="menu-34127 menu-path-nieuwsuit-utrecht even "><a href="/nieuwsuit/utrecht" title="">utrecht</a></li>
<li class="menu-34121 menu-path-nieuwsuit-gelderland odd "><a href="/nieuwsuit/gelderland" title="">gelderland</a></li>
<li class="menu-34126 menu-path-nieuwsuit-rijnmond even "><a href="/nieuwsuit/rijnmond" title="">rijnmond</a></li>
<li class="menu-34123 menu-path-nieuwsuit-noord-brabant odd "><a href="/nieuwsuit/noord-brabant" title="">noord-brabant</a></li>
<li class="menu-34122 menu-path-nieuwsuit-limburg even  last "><a href="/nieuwsuit/limburg" title="">limburg</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-29377 menu-path-112nieuws even "><a href="/112nieuws" title="">112</a></li>
<li class="menu-1555 menuparent menu-path-sport odd "><a href="/sport" title="">sport</a><ul><li class="menu-28792 menu-path-sport first  odd "><a href="/sport" title="">home</a></li>
<li class="menu-6046 menu-path-node-90063 even "><a href="/teletekst-sport" title="uitslagen en standen">uitslagen &amp; standen</a></li>
<li class="menu-70581 menu-path-node-177446 odd "><a href="/oefenwedstrijden" title="">oefenvoetbal</a></li>
<li class="menu-105693 menu-path-node-784668 even "><a href="/onzeclub" title="">Onze Club</a></li>
<li class="menu-42023 menu-path-omroepzeelandnl-voetbaltrainers odd "><a href="http://www.omroepzeeland.nl/voetbaltrainers" title="">voetbaltrainers</a></li>
<li class="menu-105307 menuparent menu-path-sport even  last "><a href="/sport" title="">sporten</a><ul><li class="menu-105308 menu-path-taxonomy-term-48 first  odd "><a href="/tag/voetbal" title="">voetbal</a></li>
<li class="menu-105309 menu-path-taxonomy-term-49 even "><a href="/tag/wielersport" title="">wielersport</a></li>
<li class="menu-105310 menu-path-taxonomy-term-50 odd "><a href="/tag/atletiek" title="">atletiek</a></li>
<li class="menu-105311 menu-path-taxonomy-term-51 even "><a href="/tag/korfbal" title="">korfbal</a></li>
<li class="menu-105312 menuparent menu-path-sport odd  last "><a href="/sport" title="">overige sporten</a><ul><li class="menu-105313 menu-path-taxonomy-term-28559 first  odd "><a href="/tag/autosport" title="">autosport</a></li>
<li class="menu-105314 menu-path-taxonomy-term-4461 even "><a href="/tag/basketbal" title="">basketbal</a></li>
<li class="menu-105315 menu-path-taxonomy-term-274 odd "><a href="/tag/biljarten" title="">biljarten</a></li>
<li class="menu-105316 menu-path-taxonomy-term-299 even "><a href="/tag/bowlen" title="">bowlen</a></li>
<li class="menu-105317 menu-path-taxonomy-term-300 odd "><a href="/tag/darts" title="">darts</a></li>
<li class="menu-105318 menu-path-taxonomy-term-301 even "><a href="/tag/denksporten" title="">denksporten</a></li>
<li class="menu-105319 menu-path-taxonomy-term-14745 odd "><a href="/tag/golf" title="">golf</a></li>
<li class="menu-105320 menu-path-taxonomy-term-302 even "><a href="/tag/handbal" title="">handbal</a></li>
<li class="menu-105321 menu-path-taxonomy-term-303 odd "><a href="/tag/hockey" title="">hockey</a></li>
<li class="menu-105322 menu-path-taxonomy-term-31 even "><a href="/tag/judo" title="">judo</a></li>
<li class="menu-105323 menu-path-taxonomy-term-304 odd "><a href="/tag/motorsport" title="">motorsport</a></li>
<li class="menu-105324 menu-path-taxonomy-term-305 even "><a href="/tag/paardensport" title="">paardensport</a></li>
<li class="menu-105325 menu-path-taxonomy-term-275 odd "><a href="/tag/roeien" title="">roeien</a></li>
<li class="menu-105326 menu-path-taxonomy-term-306 even "><a href="/tag/rugby" title="">rugby</a></li>
<li class="menu-105327 menu-path-taxonomy-term-183 odd "><a href="/tag/schaatsen" title="">schaatsen</a></li>
<li class="menu-105328 menu-path-taxonomy-term-308 even "><a href="/tag/schietsporten" title="">schietsporten</a></li>
<li class="menu-105329 menu-path-taxonomy-term-309 odd "><a href="/tag/skeeleren" title="">skeeleren</a></li>
<li class="menu-105330 menu-path-taxonomy-term-310 even "><a href="/tag/squash" title="">squash</a></li>
<li class="menu-105331 menu-path-taxonomy-term-311 odd "><a href="/tag/tafeltennis" title="">tafeltennis</a></li>
<li class="menu-105332 menu-path-taxonomy-term-70 even "><a href="/tag/tennis" title="">tennis</a></li>
<li class="menu-105333 menu-path-taxonomy-term-312 odd "><a href="/tag/turnen" title="">turnen</a></li>
<li class="menu-105334 menu-path-taxonomy-term-314 even "><a href="/tag/volleybal" title="">volleybal</a></li>
<li class="menu-105335 menu-path-taxonomy-term-315 odd "><a href="/tag/waterpolo" title="">waterpolo</a></li>
<li class="menu-105336 menu-path-taxonomy-term-316 even "><a href="/tag/watersporten" title="">watersporten</a></li>
<li class="menu-105337 menu-path-taxonomy-term-317 odd  last "><a href="/tag/zwemmen" title="">zwemmen</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-2028 menu-path-weer even "><a href="/weer" title="">weer</a></li>
<li class="menu-38916 menu-path-node-132178 odd "><a href="/evenementen-zeeland" title="een selectie van evenementen in zeeland">agenda</a></li>
<li class="menu-6076 menuparent menu-path-uitzendinggemist-video even "><a href="/uitzendinggemist/video" title="">gemist</a><ul><li class="menu-2364 menu-path-uitzendinggemist-video first  odd "><a href="/uitzendinggemist/video" title="Uitzending Gemist Video items">video</a></li>
<li class="menu-2365 menu-path-uitzendinggemist-audio even "><a href="/uitzendinggemist/audio" title="Uitzending Gemist Audio items">audio</a></li>
<li class="menu-15877 menu-path-node-93187 odd  last "><a href="/zeelandnu" title="alle televisie-afleveringen van zeeland nu">zeeland nu</a></li>
</ul>
</li>
<li class="menu-5936 menuparent menu-path-programmagids odd "><a href="/programmagids" title="">gids</a><ul><li class="menu-9578 menu-path-programmagids first  odd "><a href="/programmagids" title="">televisiegids</a></li>
<li class="menu-9556 menu-path-node-8394 even  last "><a href="/radiogids" title="radiogids">radiogids</a></li>
</ul>
</li>
<li class="menu-7077 menuparent menu-path-node-147 even "><a href="/televisieprogrammas-van-omroep-zeeland" title="Televisieprogramma&#039;s">tv</a><ul><li class="menu-107474 menu-path-node-1084672 first  odd "><a href="/binnenstebuiten" title="">BinnensteBuiten</a></li>
<li class="menu-14558 menu-path-node-79075 even "><a href="/evenementeninzeeland" title="">Evenement van de Week</a></li>
<li class="menu-105619 menu-path-node-784668 odd "><a href="/onzeclub" title="">Onze Club</a></li>
<li class="menu-7087 menuparent menu-path-node-108276 even "><a href="/trugkieke-20-oktober-te-korte-stukken" title="Trugkieke">trugkieke</a><ul><li class="menu-42086 menu-path-node-341614 first  odd "><a href="/watersnoodramp/trugkieke53" title="trugkieke 1953">trugkieke &#039;53</a></li>
<li class="menu-7351 menu-path-node-1964 even  last "><a href="/programma/trugkieke-ooggetuigen" title="Trugkieke Ooggetuigen">trugkieke ooggetuigen</a></li>
</ul>
</li>
<li class="menu-38714 menu-path-node-152918 odd "><a href="/verzeeuwigdoptv" title="">verzeeuwigd</a></li>
<li class="menu-107436 menu-path-node-1076579 even "><a href="/wijzijnzeeland" title="">Wij zijn Zeeland</a></li>
<li class="menu-7081 menu-path-node-168 odd "><a href="/zeelandinvogelvlucht" title="Zeeland in Vogelvlucht">zeeland in vogelvlucht</a></li>
<li class="menu-15876 menu-path-node-93187 even "><a href="/zeelandnu" title="alle televisie-afleveringen van zeeland nu">zeeland nu</a></li>
<li class="menu-107512 menu-path-node-1096903 odd "><a href="/zeelandopdekaart" title="">Zeeland op de Kaart</a></li>
<li class="menu-28393 menu-path-dezeeuwsetop40 even "><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-15652 menuparent menu-path-node-206 odd  last "><a href="/tvarchief" title="">Archief</a><ul><li class="menu-14561 menu-path-node-79090 first  odd "><a href="/beleefdekern" title="beleef de kern">beleef de kern</a></li>
<li class="menu-107432 menu-path-node-1065670 even "><a href="/collegas" title="">Collega&#039;s</a></li>
<li class="menu-105625 menu-path-node-1062626 odd "><a href="/node/1062626" title="">documentaireweek</a></li>
<li class="menu-62245 menu-path-node-605969 even "><a href="/canonvanzeeland" title="gebeurtenissen uit de Zeeuwse geschiedenis">de canon van zeeland</a></li>
<li class="menu-60656 menu-path-node-567255 odd "><a href="/eenhoornruiters" title="">de eenhoornruiters</a></li>
<li class="menu-42040 menu-path-node-355587 even "><a href="/watersnoodramp/getuigenissen" title="">de getuigen van 1953</a></li>
<li class="menu-89582 menu-path-node-661618 odd "><a href="/koesterchallenge" title="">de koesterchallenge</a></li>
<li class="menu-74210 menu-path-node-635477 even "><a href="/zeelandkiest/2014/stembus" title="">De Stembus</a></li>
<li class="menu-105236 menu-path-node-696257 odd "><a href="/dna" title="">dna van zeeland</a></li>
<li class="menu-15663 menu-path-node-90912 even "><a href="/dromenvanmessi" title="Dromen van Messi">dromen van messi</a></li>
<li class="menu-74223 menu-path-node-642552 odd "><a href="/ermothelemaalniks" title="">Er mot helemaal niks</a></li>
<li class="menu-107396 menu-path-node-1030558 even "><a href="/filmbythesea" title="">film by the sea</a></li>
<li class="menu-105560 menu-path-node-745877 odd "><a href="/thofgemaakt" title="">&#039;t Hof gemaakt</a></li>
<li class="menu-105762 menu-path-node-846816 even "><a href="/invrijheid" title="">In Vrijheid</a></li>
<li class="menu-105626 menu-path-node-786693 odd "><a href="/leeshetlandschap" title="">Lees het Landschap</a></li>
<li class="menu-105755 menu-path-node-832673 even "><a href="/mantelderliefde" title="">Mantel der Liefde</a></li>
<li class="menu-23048 menu-path-node-98773 odd "><a href="/oemoemenoe" title="Oemoemenoe">oemoemenoe</a></li>
<li class="menu-60657 menu-path-node-535529 even "><a href="/overleven" title="">over leven</a></li>
<li class="menu-7086 menu-path-node-173 odd "><a href="/programma/muis-en-leeuw-zijn-terug" title="Muis en Leeuw zijn terug">muis en leeuw</a></li>
<li class="menu-105422 menu-path-node-717948 even "><a href="/noppesoud" title="">Noppes</a></li>
<li class="menu-18925 menu-path-node-95139 odd "><a href="/overnieuw" title="OverNieuw">over nieuw</a></li>
<li class="menu-105885 menu-path-node-962820 even "><a href="/passievanpeijs" title="">Passie van Peijs</a></li>
<li class="menu-107397 menu-path-node-1039315 odd "><a href="/prinsjesfestival" title="">prinsjesfestival</a></li>
<li class="menu-107393 menu-path-node-1016138 even "><a href="/springmaarachterop" title="">Spring maar Achterop</a></li>
<li class="menu-87374 menu-path-node-626595 odd "><a href="/hetmooistegebouwvanzeeland" title="">steengoed!</a></li>
<li class="menu-105756 menu-path-node-832674 even "><a href="/tourdefrance/tourdezelande" title="">Tour de Zelande</a></li>
<li class="menu-105738 menu-path-omroepzeelandnl-zeelandkiest-stemmenjacht odd "><a href="http://www.omroepzeeland.nl/zeelandkiest/stemmenjacht" title="">Stemmenjacht</a></li>
<li class="menu-57507 menu-path-node-555955 even "><a href="/verborgennietvergeten" title="">verborgen, niet vergeten</a></li>
<li class="menu-107398 menu-path-node-1048030 odd "><a href="/verrast" title="">Verrast</a></li>
<li class="menu-107395 menu-path-node-1030553 even "><a href="/nazomerfestival" title="">Zeeland Nazomerfestival</a></li>
<li class="menu-107386 menu-path-node-1001576 odd "><a href="/eerstewereldoorlog" title="">Zeeland tijdens WO1</a></li>
<li class="menu-23047 menu-path-node-98775 even "><a href="/zeeuwendownunder" title="Zeeuwen Down Under">zeeuwen down under</a></li>
<li class="menu-105617 menu-path-node-777596 odd "><a href="/eindejaarsprogrammering2014" title="">Zeeuwse Documentaireweken</a></li>
<li class="menu-105609 menu-path-node-779265 even "><a href="/zeeuwsegeschiedenisquiz" title="">zeeuwse geschiedenisquiz</a></li>
<li class="menu-42326 menu-path-node-378898 odd "><a href="/zeeuwsgoud" title="">zeeuws goud</a></li>
<li class="menu-105814 menu-path-node-906543 even "><a href="/zeeuwenintheeast" title="">Zeeuwen in the East</a></li>
<li class="menu-107384 menu-path-node-988295 odd "><a href="/zeeuweninthewest" title="">Zeeuwen in the West</a></li>
<li class="menu-105739 menu-path-omroepzeelandnl-programma-dezeeuwsequiz even "><a href="http://www.omroepzeeland.nl/programma/dezeeuwsequiz" title="">Zeeuwse Quiz</a></li>
<li class="menu-15661 menu-path-node-90906 odd "><a href="/zeeuwswater" title="Zeeuws water">zeeuws water</a></li>
<li class="menu-33464 menu-path-node-1058338 even "><a href="/zeeuwsezaken" title="zeeuwse zaken">zeeuwse zaken</a></li>
<li class="menu-107425 menu-path-node-1058395 odd "><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
<li class="menu-105813 menu-path-node-907467 even "><a href="/zowijddewereldstrekt" title="">Zo wijd de Wereld strekt</a></li>
<li class="menu-7080 menuparent menu-path-node-142 odd  last "><a href="/tvspecials" title="Speciale TV-uitzendingen">speciale tv-uitzendingen</a><ul><li class="menu-59022 menu-path-node-525562 first  odd  last "><a href="/wijblijveninzeeland" title="">wij blijven in zeeland</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-7078 menuparent menu-path-node-148 odd "><a href="/radioprogrammas" title="Radioprogramma&#039;s">radio</a><ul><li class="menu-105727 menu-path-node-797036 first  odd "><a href="/radio/zeelandwordtwakker" title="">zeeland wordt wakker</a></li>
<li class="menu-105728 menu-path-node-794828 even "><a href="/radio/goedemorgenzeeland" title="">Goedemorgen Zeeland</a></li>
<li class="menu-105729 menu-path-node-797037 odd "><a href="/radio/zeelandkomtthuis" title="">Zeeland komt Thuis</a></li>
<li class="menu-105730 menu-path-node-797039 even "><a href="/radio/weekend" title="">Weekend</a></li>
<li class="menu-105726 menu-path-node-806690 odd "><a href="/radio/zeeuwsdiep" title="">zeeuws diep</a></li>
<li class="menu-105832 menu-path-node-960462 even "><a href="/radio/zeeuwsekamer" title="">De Zeeuwse Kamer</a></li>
<li class="menu-105754 menu-path-node-804067 odd "><a href="/radio/zeeuwvandedag" title="">Zeeuw van de Dag</a></li>
<li class="menu-33623 menu-path-dezeeuwsetop40 even "><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-107433 menu-path-node-1070752 odd "><a href="/dezeeuwsetop40/live" title="">Zeeuwse Top 40 LIVE RADIO</a></li>
<li class="menu-107426 menu-path-node-1058395 even  last "><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>
</li>
<li class="menu-105791 menuparent menu-path-node-898279 even "><a href="/opfacebook" title="Facebook-pagina&#039;s van Omroep Zeeland">FACEBOOK</a><ul><li class="menu-105792 menu-path-https--facebookcom-OmroepZeeland first  odd "><a href="https://www.facebook.com/OmroepZeeland" title="">Omroep Zeeland</a></li>
<li class="menu-107437 menu-path-https--facebookcom-deslagomdeschelde- even "><a href="https://www.facebook.com/deslagomdeschelde/" title="">De Slag om de Schelde</a></li>
<li class="menu-105793 menu-path-https--facebookcom-fietseninzeeland odd "><a href="https://www.facebook.com/fietseninzeeland" title="">Fietsen in Zeeland</a></li>
<li class="menu-105794 menu-path-https--facebookcom-goedemorgenzeeland even "><a href="https://www.facebook.com/goedemorgenzeeland" title="">Goedemorgen Zeeland</a></li>
<li class="menu-105795 menu-path-https--facebookcom-lopeninzeeland odd "><a href="https://www.facebook.com/lopeninzeeland" title="">Lopen in Zeeland</a></li>
<li class="menu-105904 menu-path-https--facebookcom-muziekmiddag even "><a href="https://www.facebook.com/muziekmiddag" title="">Muziekmiddag</a></li>
<li class="menu-105825 menu-path-https--facebookcom-samenvoordevoedselbank- odd "><a href="https://www.facebook.com/samenvoordevoedselbank/" title="">Samen voor de Voedselbank</a></li>
<li class="menu-105796 menu-path-https--facebookcom-trugkieke even "><a href="https://www.facebook.com/trugkieke" title="">Trugkieke</a></li>
<li class="menu-107438 menu-path-https--facebookcom-Uit-in-Zeeland-1518005548512550-frefts odd "><a href="https://www.facebook.com/Uit-in-Zeeland-1518005548512550/?fref=ts" title="">Uit in Zeeland</a></li>
<li class="menu-105797 menu-path-https--facebookcom-ozweekend even "><a href="https://www.facebook.com/ozweekend" title="">Weekend</a></li>
<li class="menu-107514 menu-path-facebookcom-zeelandkiest odd "><a href="http://www.facebook.com/zeelandkiest" title="">Zeeland Kiest</a></li>
<li class="menu-105798 menu-path-https--facebookcom-zeelandwordtwakker even "><a href="https://www.facebook.com/zeelandwordtwakker" title="">Zeeland wordt Wakker</a></li>
<li class="menu-105799 menu-path-https--facebookcom-dezeeuwsetop40 odd "><a href="https://www.facebook.com/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-105800 menu-path-https--facebookcom-zondaginzeeland even  last "><a href="https://www.facebook.com/zondaginzeeland" title="">Zondag in Zeeland</a></li>
</ul>
</li>
<li class="menu-107513 menu-path-node-1089043 odd  last "><a href="/dossier/zeelandkiest" title="">Zeeland Kiest</a></li>
</ul>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
    
    
    
    <div id="main"><div class="wrapper-12 clearfix">
      <div class="breadcrumb"><a href="/">Home</a> > <a href="/nieuws">Nieuws</a></div>
      
      
      
      <div class="">
        
        
        <div class="clearfix">
          <div id="content" class="span-8"><div id="content-inner">

            
                          <h1 class="title">Vlissinger betrapt met tas vol wiettoppen in auto</h1>
            
            
            
<div class="buildmode-inosstorytelling">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-header clear-block " ><div class="field field-title"><h1>Vlissinger betrapt met tas vol wiettoppen in auto</h1></div></div><div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-article-shorttext">
    <div class="field-items">
            <div class="field-item odd">
                    <p>VLISSINGEN -&nbsp;De politie heeft maandagavond een 21-jarige Vlissinger opgepakt nadat agenten in zijn auto een tas vol gedroogde wiettoppen hadden gevonden. De agenten hielden hem om 19.10 uur staande op de Nieuwe Vlissingseweg in Vlissingen omdat hij over de weg slingerde.&nbsp;</p>        </div>
        </div>
</div>
<div class="field field-body"><object data='http://www.omroepzeeland.nl/sites/default/files/imagecache/fullwidth/2017/02/21/b3bfb0aa00116f6c820356edc0d2550fd75bd5cf0cfc3548f58a3336c623a433.jpg' type='image/jpeg' width='100%' vspace='20'></object><p><b>Rijgedrag</b><br>​De agenten hadden door zijn rijgedrag het idee dat onder invloed van alcohol achter het stuur was gekropen. Dat bleek niet zo te zijn. Zijn slingerende rijgedrag bleek te komen doordat hij bezig was met zijn mobiele telefoon. Daarvoor kreeg hij al meteen een boete. <br><br><b>'​Crusher'​</b><br>De agenten besloten om ook de auto te doorzoeken, omdat ze op de achterbank een zogenoemde 'crusher' zagen liggen. Dat is een klein apparaatje dat gebruikt wordt om wiettoppen te vermalen. <br>​<br><b>Wiettoppen</b>​<br>​Bij het doorzoeken van de auto haalden de agenten vanonder de bestuurdersstoel de tas vol wiettoppen en een mes. De Vlissinger is vervolgens voor verhoor en nader onderzoek overgebracht naar het politiecellencomplex Torentijd in Middelburg. Daar zit hij nog vast. </p></div><div class="field field-article-latlon">
    <div class="field-items">
            <div class="field-item odd">
                    <div style="width: 405px; height: 200px;" id="gmap-auto2map-gmap0" class="gmap-control gmap-gmap gmap gmap-map gmap-auto2map-gmap">Javascript is required to view this map.</div>        </div>
        </div>
</div>
<div class="field field-belowcontent-banner"><div id="block-block-308" class="block block-block first region-odd odd region-count-1 count-1">
  
  <div class="content">
    <div align="center">
	- advertentie -
<script type="text/javascript" src="http://a.ligatus.com/?ids=71777&t=js"></script></div>  </div>

  </div><!-- /.block -->
</div><div class="field field-last-update"><div class="field-label-inline-first">laatste keer aangepast: </div>di 21-02-2017, 13:17</div><div class="field field-post-date"><div class="field-label-inline-first">geplaatst op: </div>di 21-02-2017, 12:47</div><div class="field field-terms-3 field-terms field-terms-3"><div class="field-label">trefwoord(en): </div><a href="/tag/politie">politie</a> <a href="/tag/vlissingen">Vlissingen</a> <a href="/tag/walcheren-0">walcheren</a> <a href="/tag/wiet">wiet</a> <a href="/tag/wiettoppen">wiettoppen</a></div><div class="field field-terms-2 field-terms field-terms-2"><div class="field-label">regio: </div><a href="/regio/walcheren">Walcheren</a></div><div class="field field-custom-add-this"><div class="field-label-inline-first">Delen: </div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e12c8ea09aa640e"></script>
<!-- AddThis Button END --></div></div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->

                            <div id="below-content-inner">
                  <div class="region region-below-content-inner">
    <div id="block-ibuildings-omroepzeeland_disqus" class="block block-ibuildings first region-odd even region-count-1 count-18">
  
  <div class="content">
    <div id="disqus_thread">&nbsp;</div>
<script>
  var disqus_config = function () {
      this.page.identifier = "1091653";
  };

  (function() {
    var d = document, s = d.createElement('script');
    s.src = '//omroepzeeland.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
  })();
</script>
<noscript>
  Please enable JavaScript to view the
  <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
</noscript>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
                </div>
                      </div></div> <!-- /#content-inner, /#content -->

                    <div id="sidebar-second" class="span-4 span-last">
            <div class="region region-sidebar-second column sidebar">
    <div id="block-quicktabs-3" class="block block-quicktabs first region-odd even region-count-1 count-10">
  
  <div class="content">
    <div id="quicktabs-3" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_3=0#quicktabs-3" id="quicktabs-tab-3-0" class="qt_tab active">zeeland nu</a></li><li class="qtab-1"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_3=1#quicktabs-3" id="quicktabs-tab-3-1" class="qt_tab active">sport</a></li><li class="qtab-2 last"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_3=2#quicktabs-3" id="quicktabs-tab-3-2" class="qt_tab active">weer</a></li></ul><div id="quicktabs_container_3" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_3_0" class="quicktabs_tabpage"><div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-flaticon"><ul class="quicktabs_tabs quicktabs-style-flaticon"><li class="qtab-0 active first"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">zeeland</a></li><li class="qtab-1"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">bevelanden</a></li><li class="qtab-2"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">walcheren</a></li><li class="qtab-3"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=3#quicktabs-1" id="quicktabs-tab-1-3" class="qt_tab active">tholen</a></li><li class="qtab-4"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=4#quicktabs-1" id="quicktabs-tab-1-4" class="qt_tab active">s-duiveland</a></li><li class="qtab-5 last"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=5#quicktabs-1" id="quicktabs-tab-1-5" class="qt_tab active">z-vlaanderen</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-flaticon"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div id="block-views-nieuws_per_regio-block_6" class="block block-views first region-odd even region-count-1 count-2">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_6 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097310/vijf-aanhoudingen-drugspand-vlissingen">Vijf aanhoudingen in drugspand Vlissingen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/1a54f43b1daf26061c3f1fac809621e4d08f277f46065518aeaf515b8dbe66f2_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/e424afb346f575c90f566a80028c68f33021330c98f5d94ac29ac1bab1c3dafb_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097278/staat-treinkaping-1977-w%C3%A8l-verjaard">Staat: treinkaping 1977 is wél verjaard</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c107fe88e63b86d644d351ae25e6e03d9fb5840a4189b44369da10ed677ad678_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097250/toekomst-zeeuwse-werkgelegenheid-ligt-bij-windmolens-video">Toekomst Zeeuwse werkgelegenheid ligt bij windmolens (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/5a399a9a0fc08aee22c2a6c0a5f408f490dcb01d9e9465b118f591defb341d4a_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/559c47d771c5c32986b6baa959133c92b4005a61fbc62ddf7f3daafd78df654f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097221/conducteur-krijgt-kopstoot-omstanders-overmeesteren-man">Conducteur krijgt kopstoot, omstanders overmeesteren man</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/36b769d415809a06f3a189dbfda30e0e4790fcc641428d3927ee858f7dd40be7_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c159e63e0daf3e729a11043061bbaee40a4d7d83c48093d84c9ab5527be2fb5d_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097164/diep-heelal-kijken-kan-prima-oostkapelle-video">&#039;Diep in het heelal kijken kan prima in Oostkapelle&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/b12e868738b1e8c47389898f017e49f6c213810a79c33a22c7648b2ec2078b31_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c35dc7e8cc00c7d5921a0c41393dd3eeb2b1d9a4a88d99c973a3f3efa9cf4afb_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/6139040cf1d010b6a550e06279af88ba1505c3d241caf24dbf266922099d4a9d_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097319/ik-ben-geen-held-dit-gewoon-je-burgerplicht">&#039;Ik ben geen held, dit is gewoon je burgerplicht&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c159e63e0daf3e729a11043061bbaee40a4d7d83c48093d84c9ab5527be2fb5d_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097221/conducteur-krijgt-kopstoot-omstanders-overmeesteren-man">Conducteur krijgt kopstoot, omstanders overmeesteren man</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/36b769d415809a06f3a189dbfda30e0e4790fcc641428d3927ee858f7dd40be7_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c159e63e0daf3e729a11043061bbaee40a4d7d83c48093d84c9ab5527be2fb5d_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097108/noord-beveland-wil-opheldering-van-provincie-over-kustvisie">Noord-Beveland wil opheldering van provincie over Kustvisie</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/1221db7554eeea02ac5b44753ebd9442396a3cfab7441f1970b54d5ad246d3d9_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097103/goes-actie-tegen-overlast-meeuwen">Goes in actie tegen overlast meeuwen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/0f73e9ed9d5503b7b4800b7d5644c5b861486db5c286a5710bbbba99e8bf4bad_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/4745b340b2fe65602e9174281300bb6ab8ccd08df89946a1560520062bba809d_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097048/verbrugge-gaat-samenwerken-met-pijpgigant">Verbrugge gaat samenwerken met pijpgigant</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/73164b6a2f7a93b7580a1515e26a1700fb1020bd42a6581d45788e45bff168c2_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/c442ed9126f37102eacbac62de2f2642c5292f0745206505b74ee979f482b3b1_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_2" class="block block-views region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097310/vijf-aanhoudingen-drugspand-vlissingen">Vijf aanhoudingen in drugspand Vlissingen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/1a54f43b1daf26061c3f1fac809621e4d08f277f46065518aeaf515b8dbe66f2_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/e424afb346f575c90f566a80028c68f33021330c98f5d94ac29ac1bab1c3dafb_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097278/staat-treinkaping-1977-w%C3%A8l-verjaard">Staat: treinkaping 1977 is wél verjaard</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c107fe88e63b86d644d351ae25e6e03d9fb5840a4189b44369da10ed677ad678_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097164/diep-heelal-kijken-kan-prima-oostkapelle-video">&#039;Diep in het heelal kijken kan prima in Oostkapelle&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/b12e868738b1e8c47389898f017e49f6c213810a79c33a22c7648b2ec2078b31_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c35dc7e8cc00c7d5921a0c41393dd3eeb2b1d9a4a88d99c973a3f3efa9cf4afb_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/6139040cf1d010b6a550e06279af88ba1505c3d241caf24dbf266922099d4a9d_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097154/time-out-voor-plannen-nollebos-vlissingen-video">Time-out voor plannen Nollebos Vlissingen (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/2b28c9c714c4aa095192e0f7981e8bc826fdf3540054ee8a5fee7400287440d8_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/79d0cc5c4e942a98abcccb73416ba4e564d997d001619412da29cf69e0b5ec63_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097042/politie-lokt-homo-afperser-val">Politie lokt homo-afperser in de val</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/b0848142116a26f944ebe7b4bc20e1c268b0710d09463db1b0a586d9d2e4912e_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_3" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-08/1096606/bart-nieuwkoop-voorselectie-jong-oranje">Bart Nieuwkoop in voorselectie Jong Oranje</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/08/474b2e4078c0f5612be3e5991545c3249a15d07b849960bdabbe06434e2f62d5_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-06/1095753/nob-ziet-af-van-duikwrak-bij-tholen">NOB ziet af van duikwrak bij Tholen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/06/ff80e2e0dd905530ff2ec47ee255866c34bb4abbe258cb93361a4ddefecd1690_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-02-27/1093602/omwonenden-vinden-kering-mooi-plaatje-video">Omwonenden vinden kering &#039;mooi plaatje&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/27/171d816ec4096f7f2d6422ac5704676a33b7e00ae48220f68b239fac9c62e5aa_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-02-22/1091983/steeds-meer-grond-handen-van-biologische-boeren-video">Steeds meer grond in handen van biologische boeren (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/22/629f0a124dba4c14201d717239092736d897eec35d6d07b384d4a21d9240f901_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/22/637c179db35930f7fd39bcff47f5b78851061183652a3e072755fbd35fe8cefe_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-02-17/1090552/thoolse-feeststichting-op-zoek-naar-nieuwe-naam">Thoolse feeststichting is op zoek naar nieuwe naam</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/17/dd907d49a9a3a843d180cb44e67d2ae5bf9588c74144219afa46868939eb11cb_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/17/ca294f41f5226d49d19441da7bc3727000039a320aa479e73f2a26ea27783137_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_4" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_4" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_4 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097351/je-oude-vaas-ruilen-voor-vers-bloemetje-video">Je oude vaas ruilen voor een vers bloemetje (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/07b44375931cac30a1eaeebe53be0f71ff9d22f2dbd824fab888d244b9742cf2_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/04637e1b7e1d2997ce552616833788f8a9e52ca2389b471ad90c4bd8e885a0be_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096981/om-eist-celstraf-voor-dreigen-met-wapen">OM eist celstraf voor dreigen met wapen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/8c12a12f2e76133c4f11cc0af3f02ebe53d13fbebe1b55a7fe106cfcb87c497c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/d872f240fd158c132d8132370c781585f12593dfabe3088f1f33498bb999a3d4_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096806/kerkhove-uitgeschakeld-china">Kerkhove uitgeschakeld in China</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/dfe2f53218560972a5c39b3ae2beed49eeeeac39db17a7464ae4e37c0ba28961_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-08/1096752/bestelbus-botst-frontaal-op-boom-bij-zierikzee">Bestelbus botst frontaal op boom bij Zierikzee</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/b8dd564caa63815b01704d7fa4cffa47d4f871f29edb4b0d6c2a6b2588101791_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/249325e10c4583f1954747fa5f22b7f29d213dcffce027e86813599692e94f05.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-07/1096019/race-om-beste-plek-oosterschelde-video">Race om de beste plek in Oosterschelde (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/07/f760033c1ece45e989d439738a61996ae0b89ec717a7b407f0835944d8b6e1fc_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_5" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_5" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_5 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097204/hoek-druk-bezig-met-nieuwe-selectie">Hoek &#039;druk&#039; bezig met nieuwe selectie</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/ecd2719b3145d8249d969d6fc6dcd717f10aa6b09da1ba8972cdef4ba9218e02_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/94d0678f0ff34e6bbdc871c82228362a47cc0b3cd2191744c56a635125d5de00_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/00cc6aad24208e7640e99a1bdfa81b8695cc82be2734a48426b0eaeec8b3b309_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097022/om-eist-celstraf-voor-verkrachten-minderjarige">OM eist celstraf voor verkrachten minderjarige</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/a0760061aabdd97b63cf85b80eb8ca4281ec153175fc38c831761faa2c181943_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/72c5148de0f9f04cbf7c96a1b30b8bd918b10e1b6d4c8ce621edb92b8fae6759_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096946/verdachte-bekent-dumpen-trekkerbanden">Verdachte bekent dumpen trekkerbanden</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/eb94a80f2b4e0875f41e1b964f77c1086c69c33dd499908ece9e136fab1966f5_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096873/broederliefde-en-biffy-clyro-op-vestrock-hulst">Broederliefde en Biffy Clyro op Vestrock in Hulst</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/a5493c79584e39af9f4f6c4b25ede121f4e06c08f7dabf1b815a69b157ba7549_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096851/sergio-herman-groot-litteken-voor-rest-van-ons-leven">Sergio Herman: &#039;Een groot litteken voor de rest van ons leven&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/cfe7902cd29dd5f751bf7c199f80e1046666d0d03668231378addfac4ee357db_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div></div><div id="quicktabs_tabpage_3_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-news-block_2" class="block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-news view-id-news view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097204/hoek-druk-bezig-met-nieuwe-selectie">Hoek &#039;druk&#039; bezig met nieuwe selectie</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/ecd2719b3145d8249d969d6fc6dcd717f10aa6b09da1ba8972cdef4ba9218e02_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/94d0678f0ff34e6bbdc871c82228362a47cc0b3cd2191744c56a635125d5de00_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/00cc6aad24208e7640e99a1bdfa81b8695cc82be2734a48426b0eaeec8b3b309_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096831/clinic-gregory-sedoc-bij-av56">Clinic Gregory Sedoc bij AV&#039;56</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/4395b5f79cd3dcb7917c032620d6b03345bb93fed914e6cc934109d66b182f6b_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096808/swift-verder-met-coach-plantinga">Swift verder met coach Plantinga</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/373df88ce024a473d4463c43ec588811bfecde408dc5c854cc31c98709e19b5b_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096806/kerkhove-uitgeschakeld-china">Kerkhove uitgeschakeld in China</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/dfe2f53218560972a5c39b3ae2beed49eeeeac39db17a7464ae4e37c0ba28961_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-08/1096606/bart-nieuwkoop-voorselectie-jong-oranje">Bart Nieuwkoop in voorselectie Jong Oranje</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/08/474b2e4078c0f5612be3e5991545c3249a15d07b849960bdabbe06434e2f62d5_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_3_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuwsflits_home-block_1" class="block block-views region-even odd region-count-8 count-9">
  
  <div class="content">
    <div class="views_view view view-nieuwsflits-home view-id-nieuwsflits_home view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-video-bbwid-value">
                <span class="field-content"><div class="bbw-lazy" data-playout="OmroepZeeland290W" data-bbwid="2771437" data-classes=""><img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/bbw_OmroepZeeland290W/2017/03/10/WWeerbericht_20170310_00_00_13_00.jpg" alt="" title="" width="290" height="186" class="imagecache imagecache-bbw_OmroepZeeland290W"/></div></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"></div>
  </div>
  
  <div class="views-field-created">
          <label class="views-label-created">
        weerbericht van:
      </label>
                <span class="field-content">vr 10-03-2017, 14:16</span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><a href="/weer">&gt; meer weer</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div>  </div>

  </div><!-- /.block -->
  <div id="block-block-309" class="block block-block region-even odd region-count-2 count-11">
  
  <div class="content">
    <div align="center">
- advertentie - 
<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="8" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script>
</div>  </div>

  </div><!-- /.block -->
  <div id="block-block-351" class="block block-block region-odd even region-count-3 count-12">
      <h2 class="title">update de app</h2>
  
  <div class="content">
    <p>
	<img alt="" src="http://static1.omroepzeeland.nl/sites/default/files/imagenodes/updateapp.jpg" style="width: 290px; height: 100px;" /><br />
	Om op de hoogte te blijven van het laatste nieuws, sport, weer, radio en tv is een update van de app noodzakelijk. Update de app via de <a href="https://play.google.com/store/apps/details?id=nl.omroepzeeland.android&amp;feature=featured-apps">Google Play Store</a> of de <a href="https://itunes.apple.com/nl/app/omroep-zeeland/id473931082?mt=8">App Store van Apple</a>.</p>
  </div>

  </div><!-- /.block -->
  <div id="block-quicktabs-1" class="block block-quicktabs region-even odd region-count-4 count-13">
      <h2 class="title">zeeland nu</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-flaticon"><ul class="quicktabs_tabs quicktabs-style-flaticon"><li class="qtab-0 active first"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">zeeland</a></li><li class="qtab-1"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">bevelanden</a></li><li class="qtab-2"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">walcheren</a></li><li class="qtab-3"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=3#quicktabs-1" id="quicktabs-tab-1-3" class="qt_tab active">tholen</a></li><li class="qtab-4"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=4#quicktabs-1" id="quicktabs-tab-1-4" class="qt_tab active">s-duiveland</a></li><li class="qtab-5 last"><a href="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto?quicktabs_1=5#quicktabs-1" id="quicktabs-tab-1-5" class="qt_tab active">z-vlaanderen</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-flaticon"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div id="block-views-nieuws_per_regio-block_6" class="block block-views first region-odd even region-count-1 count-2">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_6 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097310/vijf-aanhoudingen-drugspand-vlissingen">Vijf aanhoudingen in drugspand Vlissingen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/1a54f43b1daf26061c3f1fac809621e4d08f277f46065518aeaf515b8dbe66f2_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/e424afb346f575c90f566a80028c68f33021330c98f5d94ac29ac1bab1c3dafb_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097278/staat-treinkaping-1977-w%C3%A8l-verjaard">Staat: treinkaping 1977 is wél verjaard</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c107fe88e63b86d644d351ae25e6e03d9fb5840a4189b44369da10ed677ad678_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097250/toekomst-zeeuwse-werkgelegenheid-ligt-bij-windmolens-video">Toekomst Zeeuwse werkgelegenheid ligt bij windmolens (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/5a399a9a0fc08aee22c2a6c0a5f408f490dcb01d9e9465b118f591defb341d4a_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/559c47d771c5c32986b6baa959133c92b4005a61fbc62ddf7f3daafd78df654f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097221/conducteur-krijgt-kopstoot-omstanders-overmeesteren-man">Conducteur krijgt kopstoot, omstanders overmeesteren man</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/36b769d415809a06f3a189dbfda30e0e4790fcc641428d3927ee858f7dd40be7_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c159e63e0daf3e729a11043061bbaee40a4d7d83c48093d84c9ab5527be2fb5d_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097164/diep-heelal-kijken-kan-prima-oostkapelle-video">&#039;Diep in het heelal kijken kan prima in Oostkapelle&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/b12e868738b1e8c47389898f017e49f6c213810a79c33a22c7648b2ec2078b31_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c35dc7e8cc00c7d5921a0c41393dd3eeb2b1d9a4a88d99c973a3f3efa9cf4afb_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/6139040cf1d010b6a550e06279af88ba1505c3d241caf24dbf266922099d4a9d_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097319/ik-ben-geen-held-dit-gewoon-je-burgerplicht">&#039;Ik ben geen held, dit is gewoon je burgerplicht&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c159e63e0daf3e729a11043061bbaee40a4d7d83c48093d84c9ab5527be2fb5d_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097221/conducteur-krijgt-kopstoot-omstanders-overmeesteren-man">Conducteur krijgt kopstoot, omstanders overmeesteren man</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/36b769d415809a06f3a189dbfda30e0e4790fcc641428d3927ee858f7dd40be7_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c159e63e0daf3e729a11043061bbaee40a4d7d83c48093d84c9ab5527be2fb5d_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097108/noord-beveland-wil-opheldering-van-provincie-over-kustvisie">Noord-Beveland wil opheldering van provincie over Kustvisie</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/1221db7554eeea02ac5b44753ebd9442396a3cfab7441f1970b54d5ad246d3d9_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097103/goes-actie-tegen-overlast-meeuwen">Goes in actie tegen overlast meeuwen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/0f73e9ed9d5503b7b4800b7d5644c5b861486db5c286a5710bbbba99e8bf4bad_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/4745b340b2fe65602e9174281300bb6ab8ccd08df89946a1560520062bba809d_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097048/verbrugge-gaat-samenwerken-met-pijpgigant">Verbrugge gaat samenwerken met pijpgigant</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/73164b6a2f7a93b7580a1515e26a1700fb1020bd42a6581d45788e45bff168c2_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/c442ed9126f37102eacbac62de2f2642c5292f0745206505b74ee979f482b3b1_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_2" class="block block-views region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097310/vijf-aanhoudingen-drugspand-vlissingen">Vijf aanhoudingen in drugspand Vlissingen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/1a54f43b1daf26061c3f1fac809621e4d08f277f46065518aeaf515b8dbe66f2_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/e424afb346f575c90f566a80028c68f33021330c98f5d94ac29ac1bab1c3dafb_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097278/staat-treinkaping-1977-w%C3%A8l-verjaard">Staat: treinkaping 1977 is wél verjaard</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c107fe88e63b86d644d351ae25e6e03d9fb5840a4189b44369da10ed677ad678_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097164/diep-heelal-kijken-kan-prima-oostkapelle-video">&#039;Diep in het heelal kijken kan prima in Oostkapelle&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/b12e868738b1e8c47389898f017e49f6c213810a79c33a22c7648b2ec2078b31_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/c35dc7e8cc00c7d5921a0c41393dd3eeb2b1d9a4a88d99c973a3f3efa9cf4afb_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/6139040cf1d010b6a550e06279af88ba1505c3d241caf24dbf266922099d4a9d_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097154/time-out-voor-plannen-nollebos-vlissingen-video">Time-out voor plannen Nollebos Vlissingen (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/2b28c9c714c4aa095192e0f7981e8bc826fdf3540054ee8a5fee7400287440d8_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/79d0cc5c4e942a98abcccb73416ba4e564d997d001619412da29cf69e0b5ec63_7.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097042/politie-lokt-homo-afperser-val">Politie lokt homo-afperser in de val</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/b0848142116a26f944ebe7b4bc20e1c268b0710d09463db1b0a586d9d2e4912e_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_3" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-08/1096606/bart-nieuwkoop-voorselectie-jong-oranje">Bart Nieuwkoop in voorselectie Jong Oranje</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/08/474b2e4078c0f5612be3e5991545c3249a15d07b849960bdabbe06434e2f62d5_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-06/1095753/nob-ziet-af-van-duikwrak-bij-tholen">NOB ziet af van duikwrak bij Tholen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/06/ff80e2e0dd905530ff2ec47ee255866c34bb4abbe258cb93361a4ddefecd1690_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-02-27/1093602/omwonenden-vinden-kering-mooi-plaatje-video">Omwonenden vinden kering &#039;mooi plaatje&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/27/171d816ec4096f7f2d6422ac5704676a33b7e00ae48220f68b239fac9c62e5aa_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-02-22/1091983/steeds-meer-grond-handen-van-biologische-boeren-video">Steeds meer grond in handen van biologische boeren (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/22/629f0a124dba4c14201d717239092736d897eec35d6d07b384d4a21d9240f901_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/22/637c179db35930f7fd39bcff47f5b78851061183652a3e072755fbd35fe8cefe_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-02-17/1090552/thoolse-feeststichting-op-zoek-naar-nieuwe-naam">Thoolse feeststichting is op zoek naar nieuwe naam</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/17/dd907d49a9a3a843d180cb44e67d2ae5bf9588c74144219afa46868939eb11cb_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/02/17/ca294f41f5226d49d19441da7bc3727000039a320aa479e73f2a26ea27783137_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_4" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_4" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_4 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097351/je-oude-vaas-ruilen-voor-vers-bloemetje-video">Je oude vaas ruilen voor een vers bloemetje (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/07b44375931cac30a1eaeebe53be0f71ff9d22f2dbd824fab888d244b9742cf2_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/04637e1b7e1d2997ce552616833788f8a9e52ca2389b471ad90c4bd8e885a0be_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096981/om-eist-celstraf-voor-dreigen-met-wapen">OM eist celstraf voor dreigen met wapen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/8c12a12f2e76133c4f11cc0af3f02ebe53d13fbebe1b55a7fe106cfcb87c497c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/d872f240fd158c132d8132370c781585f12593dfabe3088f1f33498bb999a3d4_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096806/kerkhove-uitgeschakeld-china">Kerkhove uitgeschakeld in China</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/dfe2f53218560972a5c39b3ae2beed49eeeeac39db17a7464ae4e37c0ba28961_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-08/1096752/bestelbus-botst-frontaal-op-boom-bij-zierikzee">Bestelbus botst frontaal op boom bij Zierikzee</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/b8dd564caa63815b01704d7fa4cffa47d4f871f29edb4b0d6c2a6b2588101791_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/249325e10c4583f1954747fa5f22b7f29d213dcffce027e86813599692e94f05.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-07/1096019/race-om-beste-plek-oosterschelde-video">Race om de beste plek in Oosterschelde (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/07/f760033c1ece45e989d439738a61996ae0b89ec717a7b407f0835944d8b6e1fc_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_5" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_5" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_5 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097204/hoek-druk-bezig-met-nieuwe-selectie">Hoek &#039;druk&#039; bezig met nieuwe selectie</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/ecd2719b3145d8249d969d6fc6dcd717f10aa6b09da1ba8972cdef4ba9218e02_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/94d0678f0ff34e6bbdc871c82228362a47cc0b3cd2191744c56a635125d5de00_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/00cc6aad24208e7640e99a1bdfa81b8695cc82be2734a48426b0eaeec8b3b309_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1097022/om-eist-celstraf-voor-verkrachten-minderjarige">OM eist celstraf voor verkrachten minderjarige</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/a0760061aabdd97b63cf85b80eb8ca4281ec153175fc38c831761faa2c181943_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/72c5148de0f9f04cbf7c96a1b30b8bd918b10e1b6d4c8ce621edb92b8fae6759_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096946/verdachte-bekent-dumpen-trekkerbanden">Verdachte bekent dumpen trekkerbanden</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/eb94a80f2b4e0875f41e1b964f77c1086c69c33dd499908ece9e136fab1966f5_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096873/broederliefde-en-biffy-clyro-op-vestrock-hulst">Broederliefde en Biffy Clyro op Vestrock in Hulst</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/a5493c79584e39af9f4f6c4b25ede121f4e06c08f7dabf1b815a69b157ba7549_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096851/sergio-herman-groot-litteken-voor-rest-van-ons-leven">Sergio Herman: &#039;Een groot litteken voor de rest van ons leven&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/cfe7902cd29dd5f751bf7c199f80e1046666d0d03668231378addfac4ee357db_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div>  </div>

  </div><!-- /.block -->
  <div id="block-block-65" class="block block-block region-odd even region-count-5 count-14">
  
  <div class="content">
    <div align="center">
	<p>
		<a href="http://www.omroepzeeland.nl/node/add/event"><img alt="tip de agenda en promoot jouw evenement helemaal gratis" border="0" height="69" src="http://static3.omroepzeeland.nl/sites/default/files/imagenodes/BANNER_tip_de_agenda_0.png" width="290" /></a></p>
</div>
  </div>

  </div><!-- /.block -->
  <div id="block-views-news-block_2" class="block block-views region-even odd region-count-6 count-15">
      <h2 class="title">sportnieuws</h2>
  
  <div class="content">
    <div class="views_view view view-news view-id-news view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-10/1097204/hoek-druk-bezig-met-nieuwe-selectie">Hoek &#039;druk&#039; bezig met nieuwe selectie</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/ecd2719b3145d8249d969d6fc6dcd717f10aa6b09da1ba8972cdef4ba9218e02_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/94d0678f0ff34e6bbdc871c82228362a47cc0b3cd2191744c56a635125d5de00_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/10/00cc6aad24208e7640e99a1bdfa81b8695cc82be2734a48426b0eaeec8b3b309_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096831/clinic-gregory-sedoc-bij-av56">Clinic Gregory Sedoc bij AV&#039;56</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/4395b5f79cd3dcb7917c032620d6b03345bb93fed914e6cc934109d66b182f6b_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096808/swift-verder-met-coach-plantinga">Swift verder met coach Plantinga</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/373df88ce024a473d4463c43ec588811bfecde408dc5c854cc31c98709e19b5b_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-09/1096806/kerkhove-uitgeschakeld-china">Kerkhove uitgeschakeld in China</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/09/dfe2f53218560972a5c39b3ae2beed49eeeeac39db17a7464ae4e37c0ba28961_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-03-08/1096606/bart-nieuwkoop-voorselectie-jong-oranje">Bart Nieuwkoop in voorselectie Jong Oranje</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/03/08/474b2e4078c0f5612be3e5991545c3249a15d07b849960bdabbe06434e2f62d5_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
  <div id="block-block-282" class="block block-block region-odd even region-count-7 count-16">
  
  <div class="content">
    <div align="center">
	<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="24" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script></script></div>
  </div>

  </div><!-- /.block -->
  <div id="block-nodesinblock-0" class="block block-nodesinblock region-even odd region-count-8 count-17">
      <h2 class="title">de stemming</h2>
  
  <div class="content">
    <div class="nodesinblock" id="nodesinblock-1097190">
<div class="buildmode-teaser">
  <div class="node node-type-poll  clear-block">
    <div class="nd-region-footer clear-block " ><div class="field field-title"><h2><a href="/poll/ik-steek-vandaag-en-morgen-handen-uit-mouwen">Ik steek vandaag en morgen de handen uit de mouwen</a></h2></div><div class="field field-poll-description">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Vandaag en morgen is het NLdoet, twee dagenlang steken vrijwilligers de handen uit de mouwen om een klus te klaren.</p>
        </div>
        </div>
</div>
<div class="field field-body"><form action="/nieuws/2017-02-21/1091653/vlissinger-betrapt-met-tas-vol-wiettoppen-auto"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Ja</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Nee</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Stem"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-EL5RaRcoQkKaNDykasgot3dQRCaujnRmJN4OGggRZHI" value="form-EL5RaRcoQkKaNDykasgot3dQRCaujnRmJN4OGggRZHI"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
</div><div class="field field-poll-archive">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/poll/archief">Archief</a>        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
</div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
          </div>
                  </div>
      </div>
    </div></div> <!-- /#main -->

          <div id="content-bottom"><div class="wrapper-12">
        <div class="region region-content-bottom">
    <div id="block-block-286" class="block block-block first region-odd odd region-count-1 count-19">
  
  <div class="content">
    <div align="center">
	<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="54" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script></div>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
    
          <div id="footer"><div class="wrapper-5 clearfix">
        <div id="footer-first" class="span-1">
          <div class="region region-footer-first">
    <div id="block-menu-menu-omroep" class="block block-menu first region-odd odd region-count-1 count-25">
      <h2 class="title">omroep zeeland</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/nieuwsbrief" title="">Inschrijven Nieuwsbrief</a></li>
<li class="leaf"><a href="/colofon" title="">Colofon</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="leaf"><a href="/frequenties" title="">Frequenties</a></li>
<li class="leaf"><a href="/persberichten" title="">Persberichten Omroep Zeeland</a></li>
<li class="leaf"><a href="/route" title="">Route</a></li>
<li class="leaf last"><a href="/vacatures" title="">Werken bij Omroep Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-second" class="span-1">
          <div class="region region-footer-second">
    <div id="block-menu-menu-reclame" class="block block-menu first region-odd even region-count-1 count-26">
      <h2 class="title">reclame</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first last"><a href="http://www.advertereninzeeland.nl/" title="">Adverteren in Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
  <div id="block-menu-menu-reacties" class="block block-menu region-even odd region-count-2 count-27">
      <h2 class="title">reacties</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/formulier/tip-redactie" title="">Tip de Redactie</a></li>
<li class="leaf last"><a href="/regels" title="">Regels voor reacties</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-third" class="span-1">
          <div class="region region-footer-third">
    <div id="block-menu-menu-uitzendingen" class="block block-menu first region-odd even region-count-1 count-28">
      <h2 class="title">uitzendingen</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/tvarchief" title="">Archief TV</a></li>
<li class="leaf"><a href="/programmagids" title="">Programmagids TV &amp; Radio</a></li>
<li class="leaf"><a href="/tvspecials" title="">Speciale uitzendingen</a></li>
<li class="leaf"><a href="/sport" title="">Sportnieuws</a></li>
<li class="leaf"><a href="/weer" title="">Weer in Zeeland</a></li>
<li class="leaf last"><a href="/nieuws" title="">Zeeland Nu met nieuws uit Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-fourth" class="span-1">
          <div class="region region-footer-fourth">
    <div id="block-menu-menu-tv-programmas" class="block block-menu first region-odd odd region-count-1 count-29">
      <h2 class="title">tv-programma&#039;s</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/zeelandnu" title="">Zeeland Nu</a></li>
<li class="leaf"><a href="/evenementeninzeeland" title="">Evenement van de Week</a></li>
<li class="leaf"><a href="/trugkieke-20-oktober-te-korte-stukken" title="">Trugkieke</a></li>
<li class="leaf"><a href="/verzeeuwigdoptv" title="">Verzeeuwigd</a></li>
<li class="leaf"><a href="/zeelandinvogelvlucht" title="">Zeeland vanuit de Lucht</a></li>
<li class="leaf"><a href="/zeeuweninthewest" title="">Zeeuwen in the West</a></li>
<li class="leaf"><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="leaf"><a href="/zeeuwsezaken" title="">Zeeuwse Zaken</a></li>
<li class="leaf last"><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-fifth" class="span-1 span-last">
          <div class="region region-footer-fifth">
    <div id="block-menu-menu-radio-programmas" class="block block-menu first region-odd even region-count-1 count-30">
      <h2 class="title">radio-programma&#039;s</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/radio/zeelandwordtwakker" title="">Zeeland wordt Wakker met Remco van Schellen</a></li>
<li class="leaf"><a href="/radio/goedemorgenzeeland" title="">Goedemorgen Zeeland met Elsa van Hermon</a></li>
<li class="leaf"><a href="/radio/zeelandkomtthuis" title="">Zeeland komt Thuis met Martijn Katsman</a></li>
<li class="leaf"><a href="/radio/weekend" title="">Weekend met Elias den Hollander</a></li>
<li class="leaf"><a href="/radio/zeeuwsdiep" title="">Zeeuws Diep</a></li>
<li class="leaf"><a href="/radio/zeeuwsekamer" title="">De Zeeuwse Kamer</a></li>
<li class="leaf last"><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>  </div>

  </div><!-- /.block -->
  <div id="block-menu-menu-social-media" class="block block-menu region-even odd region-count-2 count-31">
      <h2 class="title">op social media</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://www.facebook.com/OmroepZeeland" title="">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/omroepzeeland" title="">Twitter</a></li>
<li class="leaf"><a href="http://instagram.com/omroepzeeland" title="">Instagram</a></li>
<li class="leaf"><a href="/whatsapp" title="">Whatsapp</a></li>
<li class="leaf"><a href="https://www.youtube.com/user/omroepzeeland" title="">YouTube</a></li>
<li class="leaf"><a href="https://plus.google.com/u/0/103857408486224643067/posts" title="">Google+</a></li>
<li class="leaf"><a href="http://www.flickr.com/photos/63018044@N02/" title="">Flickr</a></li>
<li class="leaf last"><a href="https://soundcloud.com/omroepzeeland" title="">Soundcloud</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>
      </div></div> <!-- /#footer -->
    
          <div id="footer-bottom"><div class="wrapper-12">
        <div class="region region-footer-bottom">
    <div id="block-block-2" class="block block-block first region-odd even region-count-1 count-32">
  
  <div class="content">
    <p class="rtecenter">
	&copy; 1996-2017 Omroep Zeeland Internet | Hosted by <a href="http://www.zeelandnet.nl">ZeelandNet</a></p>
  </div>

  </div><!-- /.block -->
  <div id="block-block-75" class="block block-block region-even odd region-count-2 count-33">
  
  <div class="content">
    <!-- 
con_general
con_general_banners
con_nieuwsartikel_pagina
-->  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
  </div> <!-- /#page -->

  <script type="text/javascript" src="http://static1.omroepzeeland.nl/sites/default/files/js/js_ded1e6febdc8a49e0585d9b9bb525169.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"eu_cookie_compliance":{"popup_enabled":1,"popup_agreed_enabled":0,"popup_hide_agreed":0,"popup_clicking_confirmation":0,"popup_html_info":"\n\u003cdiv\u003e\n  \u003cdiv class =\"popup-content info\"\u003e\n    \u003cdiv id=\"popup-text\"\u003e\n      \u003cp\u003e\t\u003cstrong\u003eOmroep Zeeland gebruikt cookies. \u003c\/strong\u003e\u003c\/p\u003e    \u003c\/div\u003e\n    \u003cdiv id=\"popup-buttons\"\u003e\n      \u003cbutton type=\"button\" class=\"agree-button\"\u003eJa, ik accepteer cookies\u003c\/button\u003e\n      \u003cbutton type=\"button\" class=\"find-more-button\"\u003eIk wil eerst meer weten\u003c\/button\u003e\n    \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e\n","popup_html_agreed":"\n\u003cdiv\u003e\n  \u003cdiv class =\"popup-content agreed\"\u003e\n    \u003cdiv id=\"popup-text\"\u003e\n      \u003ch2\u003e\tThank you for accepting cookies\u003c\/h2\u003e\u003cp\u003e\tYou can now hide this message or find out more about cookies.\u003c\/p\u003e    \u003c\/div\u003e\n    \u003cdiv id=\"popup-buttons\"\u003e\n      \u003cbutton type=\"button\" class=\"hide-popup-button\"\u003e \u003c\/button\u003e\n    \u003cbutton type=\"button\" class=\"find-more-button\" \u003e\u003c\/button\u003e\n    \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e\n","popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/cookiewet","popup_position":null,"popup_language":"nl"}});
//--><!]]>
</script>
<script id="dsq-count-scr" src="//omroepzeeland.disqus.com/count.js" type="text/javascript" async></script>
</body>
</html>

